ld: library not found for -lPods出现错误

若出现ld: library not found for -lPods 类似的错误,

设置 Project -> Pods 下所有第三方库的 Build Active Architecture OnlyNO

bullettrain1433 wechat
subscribe to my blog by scanning my public wechat account
你的支持是我最好的鼓励,谢谢!